POMPE A EAU : désamorçage

Avis, entraide, solutions et améliorations sur les modèles BOREAL, AUSTRAL & EQUINOX fabriqués et distribués dans notre atelier en Bourgogne depuis 1980.
micsca
Randonneur du forum
Randonneur du forum
Messages : 11
Enregistré le : Mar 19 Déc 2017 10:14

POMPE A EAU : désamorçage

Messagepar micsca » Mar 12 Fév 2019 08:15

Bonjour à tous,
J'ai eu un problème de pompe qui n'arrêtait pas de fonctionner sans débiter d'eau alors que mon réservoir était plein à 75%.
La solution m'a été donnée par Rémi de chez STYLEVAN. Je l'indique car elle peut être utile à d'autres stylevaners... ou autres.
Il suffit de remplir complètement à ras bord le réservoir d'eau propre et la pompe se réamorce toute seule.
Comme je l'ai indiqué à Rémi. Quid si on n'a pas la possibilité de remplir le réservoir (en itinérance par exemple) ?
Si une nouvelle réponse m'est donnée, je posterai cette dernière en complément.
Merci à Rémi et à STYLEVAN pour leur prompte réponse. J'ai envoyé un mail un dimanche après midi et dès le lundi matin à la première heure j'avais la réponse.

micsca
Randonneur du forum
Randonneur du forum
Messages : 11
Enregistré le : Mar 19 Déc 2017 10:14

Re: POMPE A EAU : désamorçage

Messagepar micsca » Mar 12 Fév 2019 17:07

je communique textuellement les informations complémentaires reçues de REMI sur ce problème.
Merci de nouveau à Rémi pour sa réactivité.

"Concernant les eaux propres, la pompe ne se désamorce normalement pas, sauf lorsque qu'elle continue de fonctionner avec le réservoir vide (mise hors gel par exemple, ou fuites internes après une longue période sans utilisation). Afin de vérifier si elle est vraiment défectueuse, vous pouvez par exemple vider votre réservoir d'eau propre et laisser la pompe tourner quelques minutes, remettre quelques litres (25%), et procéder de nouveau à la purge de tous vos circuits (évier, douche et WC). Si la pompe réamorce, c'est simplement que les clapets étaient collés et qu'elle refonctionne normalement. Si vous devez systématiquement remplir complètement le réservoir pour qu'elle réamorce, c'est certainement qu'elle est fatiguée."

ManuePascal
Visiteur du forum
Visiteur du forum
Messages : 4
Enregistré le : Mer 20 Mai 2020 20:23

Re: POMPE A EAU : désamorçage

Messagepar ManuePascal » Jeu 21 Mai 2020 08:34

Bonjour, il semblerait que nous ayons le même soucis que vous sur notre durban mais notre réservoir est plein.
La pompe des sciences fonctionne mais l'eau n'arrive pas l'évier ni a la douche
Pensez vous qu'il fait vider de l'eau ?

Avatar de l’utilisateur
Instant Vanlife
Explorateur du forum
Explorateur du forum
Messages : 53
Enregistré le : Ven 3 Avr 2020 20:59

Re: POMPE A EAU : désamorçage

Messagepar Instant Vanlife » Jeu 21 Mai 2020 10:00

micsca a écrit :je communique textuellement les informations complémentaires reçues de REMI sur ce problème.
Merci de nouveau à Rémi pour sa réactivité.

"Concernant les eaux propres, la pompe ne se désamorce normalement pas, sauf lorsque qu'elle continue de fonctionner avec le réservoir vide (mise hors gel par exemple, ou fuites internes après une longue période sans utilisation). Afin de vérifier si elle est vraiment défectueuse, vous pouvez par exemple vider votre réservoir d'eau propre et laisser la pompe tourner quelques minutes, remettre quelques litres (25%), et procéder de nouveau à la purge de tous vos circuits (évier, douche et WC). Si la pompe réamorce, c'est simplement que les clapets étaient collés et qu'elle refonctionne normalement. Si vous devez systématiquement remplir complètement le réservoir pour qu'elle réamorce, c'est certainement qu'elle est fatiguée."


Toujours bon à savoir :)
Lydie et Xavier : VW T6.1 4motion DSG7 150 ch Stylevan Equinox II

ManuePascal
Visiteur du forum
Visiteur du forum
Messages : 4
Enregistré le : Mer 20 Mai 2020 20:23

Re: POMPE A EAU : désamorçage

Messagepar ManuePascal » Sam 23 Mai 2020 16:22

Problème résolu
Le tuyau de sortie de la pompe c’était sorti, l’eau était réinjectée dans la cuve.


Retourner vers « La Collection ORIGIN »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités